Updates from November, 2016 Show/Hide all comments | Keyboard Shortcuts

  • einfreigeistlabor 9:07 am on November 4, 2016 Permalink | Flag unresolved
       

      Mobile Ansicht Weta 

      Hallo zusammen, meine Mobile Ansicht vom Weta Theme hat sich “wirklich” über Nacht verändert.

      Was kann das sein? sie wird auf dem Smartphone nicht mehr richtig dargestellt.

      Hier der Link:

      http://www.lachen-beim-zahnarzt.de

       

       
      • Marc (Support-Team) 10:47 am on November 7, 2016 Permalink | Log in to Reply

        Hallo @einfreigeistlabor,

        ich kann keine Probleme erkennen. Konntest du das Problem bereits lösen? Falls nicht, mit welchem Gerät wird dir die mobile Ansicht anders dargestellt? Hast du evtl. vorher ein spezielles mobiles Theme verwendet, wie es z. B. vom Jetpack-Plugin angeboten wird?

        Viele Grüße
        Marc

    • einfreigeistlabor 1:39 pm on September 10, 2014 Permalink | Flag unresolved
         

        Hallo zusammen, ich habe eine Frage. Mein Menü oben rechts lässt sich nicht mehr anklicken…bzw. klickt nicht mehr auf. Was mache ich falsch?

        Renkon Theme.

        Siehe:
        http://einfreigeistlabor.de/

        Aktuelle Version Theme 1.5 ist auch drauf

         
        • Christiane 3:15 pm on September 11, 2014 Permalink | Log in to Reply

          Bei mir funktionierts… (Google Chrome, Safari, FireFox)

        • Ellen (Support-Team) 10:24 am on September 13, 2014 Permalink | Log in to Reply

          @einfreigeistlabor:
          In welchem Browser hast du denn den Fehler? Und nutzt du Mac oder Windows? Ich habe deine Seite gerade auch noch einmal getestet und bei mir funktioniert das Menü ebenfalls. Bitte sag mir doch noch einmal Bescheid, damit ich es testen kann.
          Grüße, Ellen

      • einfreigeistlabor 9:56 pm on April 15, 2014 Permalink | Flag unresolved

          Tags: Puh...   

          Hallo Ellen, ich habe eine Frage. Moka Theme. Startseite nach Videoanleitung habe ich die Templateeinstellung Front Page Sticky…dann habe ich aber kein großes Foto mehr oben als Header. Nutze ich die Einstellung Full Widht Page…so habe ich oben auf der Startseite das Foto aber keine Post und Widgets mehr…

          Oder mache ich was falsch?

           
          • Marc (Support-Team) 9:48 am on April 16, 2014 Permalink | Log in to Reply

            @einfreigeistlabor: Hallo, du kannst dem Sticky-Post ein Beitragsbild hinzufügen, welches dann oben angezeigt wird. Wähle für deine Beitragsbilder am besten Bilder mit einer Mindestgröße von 1070 Pixeln.

            Viele Grüße
            Marc

            • einfreigeistlabor 10:55 am on April 16, 2014 Permalink | Log in to Reply

              Hallo Marc, super. Danke! Da war der Fehler!!

        • einfreigeistlabor 10:19 am on April 7, 2014 Permalink | Flag unresolved

            Tags:   

            Hallo, ich habe ein Problem mit dem Header. Habe das Theme heute erst gekauft. Alles entsprechend der Größe angepasst und hochgeladen. Wird aber nicht auf er Seite angezeigt. Header bleibt leer.

             
            • Ellen (Support-Team) 12:32 pm on April 7, 2014 Permalink | Log in to Reply

              @einfreigeistlabor:

              Ist deine hochgeladene Headerbildgröße auch genau im Maß 1440 x 900 Pixel? Und siehst du das Headerbild nach dem Upload in deiner Admin-Vorschau unter Design / Header? Klasse wäre auch, falls die Seite schon live ist, wenn du mir die URL deiner Seite nennen könntest, damit ich mir den Code anschauen kann.

              Grüße, Ellen

          c
          compose new post
          j
          next post/next comment
          k
          previous post/previous comment
          r
          reply
          e
          edit
          o
          show/hide comments
          t
          go to top
          l
          go to login
          h
          show/hide help
          shift + esc
          cancel