Hallo,
ich habe gestern das Kerikeri Theme gekauft und musste leider feststellen, dass es nicht kompatibel zu WP 3.7.1 ist. Dies führt dazu, dass es ziemlich viele Fehlermeldungen hagelt. Kann dies bitte kurzfristig in einer neuen Version behoben werden? Bzw. gibt es eine Anleitung, wie ich das selbst beheben kann?
Besten Dank vorab!