Updates from LKG Show/Hide Comments | Keyboard Shortcuts

  • LKG 9:37 pm on October 30, 2014 Permalink | | Flag unresolved

      Tags: , Top Widget Area.   

      Hi there! Thank you for the Namba theme. The first social media icon in the Top Widget area drops down to the 2nd line. If I remove the icon, the next one will drop down to the same space. Any suggestions on how I can adjust this? (Thank you.) http://www.littlekidsgrow.com

       
    • LKG 3:03 pm on August 30, 2013 Permalink | | Flag unresolved

        Tags:   

        Hi. I’ve had the Tatami theme installed for about a month. Sometimes when browsing between posts, the formatting of the theme will change. The pictures will become really large and stretch across the entire screen which moves the left sidebar to the top of the page above the posts. The right sidebar moves to the bottom left below all of the posts. Refreshing the page will sometimes correct the problem. Other times I have to close the page out and open the site up in a new tab on my browser (Firefox)

        I use Diqus Comment system. I updated the theme earlier this month using the replacement style.css file that you sent me.

        I have the following plugins installed:

        Akismet,
        All in one Favicon
        Comment Reply Notification
        Custom CSS Manager
        Disqus Comment System
        Maintenance (currently inactive)
        Official StatCounter Plugin
        outbrain
        PHP Text Widget
        Regenerate Thumbnails
        Shareaholic
        Ultimate TinyMCE
        What Would Seth Godin Do
        WordPress SEO
        WP-CopyProtect [Protect your blog posts]
        WP Simple Adsense Insertion

        Thank you for your assistance.

         
        • Marc Jandt 2:07 pm on August 31, 2013 Permalink | Log in to Reply

          Hi,

          can you show me your website? Maybe I can figure out, what is causing this problem.

          Regards
          Marc

          • LKG 3:08 pm on August 31, 2013 Permalink | Log in to Reply

            • Marc Jandt 11:04 am on September 8, 2013 Permalink | Log in to Reply

              Sorry, but I can’t reproduce the behavior. Are you using the latest version of Firefox? Do you use Windows (XP, Vista, 7, 8)? Can you post a screenshot? Does this happen with other browsers? And last question :) Do you use any Firefox-Plugins?

              Regards
              Marc

      c
      compose new post
      j
      next post/next comment
      k
      previous post/previous comment
      r
      reply
      e
      edit
      o
      show/hide comments
      t
      go to top
      l
      go to login
      h
      show/hide help
      shift + esc
      cancel