Warning: Use of undefined constant jme_tc_activate - assumed 'jme_tc_activate' (this will throw an Error in a future version of PHP) in /kunden/254783_70563/webseiten/themeforum/wp-content/plugins/top-contributors/top-contributors.php on line 629

Warning: Use of undefined constant jme_tc_deactivate - assumed 'jme_tc_deactivate' (this will throw an Error in a future version of PHP) in /kunden/254783_70563/webseiten/themeforum/wp-content/plugins/top-contributors/top-contributors.php on line 630

Warning: Use of undefined constant who_is_online_widget_register - assumed 'who_is_online_widget_register' (this will throw an Error in a future version of PHP) in /kunden/254783_70563/webseiten/themeforum/wp-content/plugins/who-is-online/who-is-online.php on line 167
Kara | Elmastudio Theme Forum

Updates from Kara Show/Hide Comments | Keyboard Shortcuts

  • Kara 3:57 pm on January 29, 2015 Permalink | Unresolved
    • Ellen (Support-Team) marked this unresolved
      5:08 pm on February 2, 2015

    Tags: ,   

    Hi,

    I have added thumbnails to my site, but the largest size I need is 626px width (which works for 1440 browsers + but when I add them at this size they do not scale down to fit into 1280 browsers width, all they do is stack into a single column or only the right thumbnail scales down, however on your example all your thumbnails appear to be scaling. It looks rather odd when only the right thumbnail scales as my thumbnails are all the same width. I think it has something to do with block/inline block but I am not sure. Could you please help with this?

    Thanks,

    Best,
    Kara

     
    • Ellen (Support-Team) 5:08 pm on February 2, 2015 Permalink | Log in to Reply

      Hi Kara,

      could you please let me know your site URL (if it’s not public yet, please just write me a note via our contact form on Elmastudio). Alternatively you could also send me a screenshot of your screen, so that I can better see, what the issue is.

      Thanks so much, then I will try to help you further asap.
      Best, Ellen

      • Kara 12:48 pm on February 12, 2015 Permalink | Log in to Reply

        Hi Ellen,

        I used the contact form on Elmastudio via the link you provided a while back however I have not had a response.

        Thanks,
        Best, Kara

  • Kara 6:36 pm on January 26, 2015 Permalink | Flag unresolved

      Tags: , ,   

      Onigiri Intro Text 

      Hi,

      I have two issues:

      1. I have added the type kit plugin and have created a kit on type kit for my site. I think I have followed everything correctly but my Intro text won’t change.

      2. I want to make my intro text and menu in a similar layout to Suidobashi but at the moment my email and phone number are linked to my intro text so move with the intro text.

      I know these are customisation questions, but I would really appreciate it if you could help me solve these issues.

      Also sometimes the left and right arrows appear as numbers, is this a theme issue or something I have changed?

      Thank you,

      Best, Kara

       

       
    c
    compose new post
    j
    next post/next comment
    k
    previous post/previous comment
    r
    reply
    e
    edit
    o
    show/hide comments
    t
    go to top
    l
    go to login
    h
    show/hide help
    shift + esc
    cancel