YOKO – Konstruktoren Methode WP_Widget ist seit Version 4.3.0 veraltet

…bitte verwende die _construct() Methode

Kann mir jemand bitte weiterhelfen, wie dies in der function.php umzusetzen ist?

 

Vielen Dank vorab für Hilfe und Unterstützung!