Ist irgendein Theme eurer tollen Kollektion mit OptimizePress 2.0 (Plugin) kompatibel? Oder kann man eine kleine Änderung vornehmen, damit es funktioniert? Die vorgegebenen Themes von WP funktionieren?! Freue mich über eine Antwort und hoffentlich eine Hilfe. Vielen Dank und Grüße!